Bug Tableau de Bord 1.6 200cv avec WIP Com 3D

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Bug Tableau de Bord 1.6 200cv avec WIP Com 3D

Message par Yoyo le Lun 2 Mai 2011 - 16:58

C'est pas le logiciel "interne" du WIP qui plante ?
C'est un peu comme les 307 phase 1 ..... La BSI (cerveau de la voiture) plante et la voiture "redemarre" . Le moteur reste allumé mais tout l'élétronique se coupe et puis redemarre (La première fois en pleine nuit c'est impréssionant quand même ! Very Happy )

Yoyo
RCZ Passionné
RCZ Passionné

Messages : 2377
Date d'inscription : 19/10/2009
Age : 28

Revenir en haut Aller en bas

Re: Bug Tableau de Bord 1.6 200cv avec WIP Com 3D

Message par Eric le Lun 23 Mai 2011 - 20:40

Yoyo a écrit:C'est pas le logiciel "interne" du WIP qui plante ?
C'est un peu comme les 307 phase 1 ..... La BSI (cerveau de la voiture) plante et la voiture "redemarre" . Le moteur reste allumé mais tout l'élétronique se coupe et puis redemarre (La première fois en pleine nuit c'est impréssionant quand même ! Very Happy )
Tu n'es pas le seul car mon collègue de bureau viens de me raconter exactement la même chose y a 3 jours...
Très impressionnant en pleine nuit parait-il. Very Happy

Eric
RCZ Stagiaire
RCZ Stagiaire

Messages : 20
Date d'inscription : 18/04/2011
Age : 29
Localisation : Dordogne

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum