Défaut P000A

Aller en bas

Défaut P000A

Message par le z blanc le Dim 11 Mar 2018 - 16:58

Bonjour à tous
Samedi 3 mars je pars pour 900 km au ski
A mi-parcours sur l'autoroute, voyant défaut "faite réparer votre moteur"
Perte de puissance, j'ai du mal à dépasser les 2500 - 3000trmn, mais je reste à 130 km/h

Non loin de l'arrivée à la station, embouteillage monstre
Je coupe le moteur plusieurs fois pendant 10 minutes environ et après 4 à 5 démarrages, le voyant disparait.

Je suis rentré hier sans problème
Aujourd'hui, je branche mon lecteur de diag OBD facile Klavkarr et je lis un défaut P000A qui correspond  à

*Position de l'arbre à cames A, réponse lente

Après recherche sur le net, beaucoup de possibilité :
défaut capteur défaut câblage ....


C'est un THP200 de 2010 avec 86000 km
Dernière révision à 80000 km avec remplacement de la sonde eau suite rappel

Avez vous des idées ?
merci

le z blanc
RCZ Stagiaire
RCZ Stagiaire

Messages : 23
Date d'inscription : 17/09/2015
Localisation : Caen

Revenir en haut Aller en bas

Re: Défaut P000A

Message par goujon le Dim 11 Mar 2018 - 20:33

Ca ressemble à l'electrovanne des aac, un bon nettoyage pt etre voir un remplacement de celui ci.

goujon
RCZ Amateur
RCZ Amateur

Messages : 296
Date d'inscription : 03/07/2015

Revenir en haut Aller en bas

Re: Défaut P000A

Message par le z blanc le Dim 11 Mar 2018 - 21:09

merci goujon pour ta réponse
j'ai plus qu'à trouver cette électrovanne !
Prévoir des joints ?
Je n'ai pas trop de temps dans la semaine et je ne roule pas avec la RCZ
Je vais regarder ce we

le z blanc
RCZ Stagiaire
RCZ Stagiaire

Messages : 23
Date d'inscription : 17/09/2015
Localisation : Caen

Revenir en haut Aller en bas

Re: Défaut P000A

Message par charly89 le Mar 10 Avr 2018 - 17:17

Hello,
Tu as pu trouver le problème ?
Les symptomes que tu as eu , je les ai également eu mais c'etait une des bobines d'allumage qui était morte, du coup je passais sur 3 cylindre avec le meme message...
Bonne route!
avatar
charly89
RCZ Amateur
RCZ Amateur

Messages : 239
Date d'inscription : 27/07/2011
Age : 37
Localisation : Antibes (06)

Revenir en haut Aller en bas

Re: Défaut P000A

Message par flutio74 le Mar 10 Avr 2018 - 22:06

J'ai également eu ce message
Pas de symptômes apparent ou ressenti
Samedi je suis monté à Lyon 120km
Et depuis plus de message
Je n'ai pas fait la mise à jour préconisé par Peugeot
Je vais allé la faire
avatar
flutio74
RCZ Amateur
RCZ Amateur

Messages : 143
Date d'inscription : 09/05/2014
Age : 49
Localisation : Alby sur cheran

Revenir en haut Aller en bas

Défaut P000A

Message par le z blanc le Mer 11 Avr 2018 - 18:22

Bonjour à tous

Charly89, non je n'ai pas trouvé le problème car tout fonctionne parfaitement.
Donc je n'ose toucher à rien

Flutio74, tu parles d'une mise à jour qui aurais un rapport avec le défaut P000A ?

le z blanc
RCZ Stagiaire
RCZ Stagiaire

Messages : 23
Date d'inscription : 17/09/2015
Localisation : Caen

Revenir en haut Aller en bas

Re: Défaut P000A

Message par flutio74 le Mer 11 Avr 2018 - 18:56

Je n'ai pas fais de diag
Témoin moteur allumé . Faire réparer le véhicule
A priori l'absence de cette mise à jour génere des défauts de soft.
Ce week end j'ai discuté avec un concessionaire Peugeot qui disait qu'il y a de fréquents problèmes décollage de soupapes sur le moteur essence
avatar
flutio74
RCZ Amateur
RCZ Amateur

Messages : 143
Date d'inscription : 09/05/2014
Age : 49
Localisation : Alby sur cheran

Revenir en haut Aller en bas

Défaut P000A

Message par le z blanc le Jeu 12 Avr 2018 - 11:46

Bonjour

difficile de savoir quelle est la version de soft actuelle dans ma Z
Je ne pense pas que Peugeot fasse systématiquement une maj lors des révisions simples.

D'autre part tu as un THP156, et j'ai un THP200 donc soft différent.

Problème de décollage soupapes ? Je vois pas bien
Je vais chercher sur le net.

le z blanc
RCZ Stagiaire
RCZ Stagiaire

Messages : 23
Date d'inscription : 17/09/2015
Localisation : Caen

Revenir en haut Aller en bas

Re: Défaut P000A

Message par Jgu92 le Mar 17 Avr 2018 - 22:50

Sur ma thp 200 2010, j'avais de temps en temps un voyant moteur avec perte puissance. La puissance revenant au redémarrage suivant et le voyant disparaissant après 4 redémarrages et quelques km... Il a suffit d'une mise à jour du calculateur avec la dernière version du logiciel, depuis aucun soucis.
avatar
Jgu92
RCZ Stagiaire
RCZ Stagiaire

Messages : 16
Date d'inscription : 02/11/2016

Revenir en haut Aller en bas

Défaut P000A

Message par le z blanc le Mer 18 Avr 2018 - 21:42

Bonjour

merci Jgu92 pour l'info
Cela confirmerais qu'il y a bien une maj
Maintenant, cela n'était peut être pas le même défaut
Je sors de révision mais je poserais la question chez Peugeot.

le z blanc
RCZ Stagiaire
RCZ Stagiaire

Messages : 23
Date d'inscription : 17/09/2015
Localisation : Caen

Revenir en haut Aller en bas

Re: Défaut P000A

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum