C'est la panne!

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

C'est la panne!

Message par ludoturbo2 le Dim 20 Mar 2016 - 17:45

Salut tout le monde!

C'est encore la panne sur ma 200 ch! 

Je roulais tranquillement quand tout à coup, le voyant moteur orange c'est allumé avec le message "problème moteur faites réparer le véhicule" + perte de puissance. Ca faite drôle en descente, l'impression que le moteur est coupé. 

Je n'arrive pas a trouver l'origine du problème mais j'ai constaté que la perte de puissance n'apparaissait qu'une fois que le moteur était arrivé a une certaine température avec l'apparition en plus du voyant "attention" a coté de l'affichage des km.

La veille j'avais comme l'impression qu'il y avait parfois des à-coups.

Vous auriez une petite idée du problème?

En vous remerciant d'avance pour votre aide.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Dim 20 Mar 2016 - 19:57

Quelqu'un pourrait m'indiquer un modèle d'appareil de diagnostic de pannes qui fonctionne bien pour la RCZ S.V.P. smile
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par goujon le Dim 20 Mar 2016 - 20:46

c est pas le probleme de sonde ? tu as eu le rappel pour la changer ?

goujon
RCZ Amateur
RCZ Amateur

Messages : 276
Date d'inscription : 03/07/2015

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Dim 20 Mar 2016 - 20:54

Je ne sais pas si elle a eu le rappel. Mais je croyais qu'en cas de problème de sonde il y avait l'affichage de la température qui montait à fond et c'est pas le cas.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par titi33 le Lun 21 Mar 2016 - 11:24

Il peut y avoir tellement de cause en lien avec le message, le mieux c'est que tu ailles en cc.

titi33
RCZ Apprenti
RCZ Apprenti

Messages : 683
Date d'inscription : 17/11/2010
Localisation : Gironde

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ronnie62 le Lun 21 Mar 2016 - 12:20

Oui, il vaut mieux faire diagnostiquer ce problème chez un CC ...

__________________________
"RCZ, la première Peugeot capable de faire de son conducteur un sacré numéro"       perla
avatar
ronnie62
RCZ Modérateur
RCZ Modérateur

Messages : 5816
Date d'inscription : 18/02/2011
Age : 57
Localisation : France, Pas de Calais, Arras

http://RCZ 2.0 HDI 163 / Noir perla nera de roonie62

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Lun 21 Mar 2016 - 18:02

C'est gentil pour vos conseils. C'est ce que je préférerai faire mais ma concession habituelle est à 40 km. Ca craint un peu en mode dégradé et ça m'embête de payer du remorquage.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par titi33 le Lun 21 Mar 2016 - 18:06

Tant que ton voyant est orange, tu peux rouler, mais pas tirer dessus.Ca m'est arrivé à moi aussi d'avoir voyant orange, et ma cc était à 35 km, pas le choix.

titi33
RCZ Apprenti
RCZ Apprenti

Messages : 683
Date d'inscription : 17/11/2010
Localisation : Gironde

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Lun 21 Mar 2016 - 18:12

C'est pas tellement pour la mécanique que j'ai peur mais plutôt pour la circulation. Elle n'a plus du tout de puissance. Mais je pense que je vais quand même tenter le coup la semaine prochaine, je serai en vacances, ça me permettra d'éviter les heures de pointe.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par Fidoboy le Lun 21 Mar 2016 - 20:50

Salut

non ce n est pas la sonde.

pour le reste, ok pas de cc pour l instant donc :

-tu achetes le kit obd de ton choix, y a pas de mieux ou de moins bien.

-ou tu vas au centre auto d a coté lire les mémoires, apres tu aviseras, le prix est modique.

avec le code erreur, sera tjs temps de prendre la bonne decision.
avatar
Fidoboy
RCZ Apprenti
RCZ Apprenti

Messages : 567
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Mar 22 Mar 2016 - 18:41

Merci pour ton message. Je viens à l'instant de commander un kit ODB. J'espère qu'il va bien m'aider à diagnostiquer la panne.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par Fidoboy le Mar 22 Mar 2016 - 22:15

tu as bien fait. si la panne se repare facile c est tout gagné.
avatar
Fidoboy
RCZ Apprenti
RCZ Apprenti

Messages : 567
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Jeu 24 Mar 2016 - 17:57

Ca y est, j'ai connecté l'OBD et il m'indique le code P1030. Mais je ne sais pas à quoi il correspond.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par babyboomer le Jeu 24 Mar 2016 - 19:03

coucou

Problème avec le système de levée variable des soupapes Sad


P1030

Description du défaut

Système de levée variable des soupapes - erreur de programmation


babyboomer
RCZ Interimaire
RCZ Interimaire

Messages : 49
Date d'inscription : 20/01/2016

Revenir en haut Aller en bas

Re: C'est la panne!

Message par babyboomer le Jeu 24 Mar 2016 - 19:07

? As-tu essayé d'effacer le défaut avec ton appareil pour voir s'il disparaît et ne revient pas tout de suite?
Parfois c'est un simple problème de connectique..... là c'est le cas le plus simple, parfois ça va beaucoup plus loin.... Sad

babyboomer
RCZ Interimaire
RCZ Interimaire

Messages : 49
Date d'inscription : 20/01/2016

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Jeu 24 Mar 2016 - 19:23

Merci Babyboomer! 

Je viens justement d'effacer le code erreur et après environ 20 km d'essai, le voyant ne s'allume plus et le mode dégradé n'apparaît pas non plus!  Maintenant, reste à voir combien de temps cela va durer!
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par Fidoboy le Jeu 24 Mar 2016 - 19:36

Bon emmerdant, la levee des soupapes demande l echange de la culasse et ca coute 3000 €.

Si j etais toi je ferai tout de suite :

je prends l autoroute et me cale a 130 mais pas en 6e, non sur un rapport qui te maintienent a 5000 tr/mn voir meme 1 peu plus. Fais 30 Km aller et 30 de retour avec la meme procedure. toute les 10 mn, mets toi sur le bas coté et tu repars en passant a fond tous les rapports (6000 zone rouge).

Je pense que ces systèmes s encrassent beaucoup si on tire pas un peu beaucoup dessus. Et sur RCZ, en 6e a 170 on est a 3000/3500 tr , le moteur est donc constamment pour la plupart des gens dans un pseudo ralenti.

rien a perdre, tout a gagner.
si tu as un obd sur smartphone, prends le avec toi pour remettre tout a zero en cas de probleme pendant la procedure.

voila
avatar
Fidoboy
RCZ Apprenti
RCZ Apprenti

Messages : 567
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Jeu 24 Mar 2016 - 19:45

Je lui est tiré dessus pendant mon essai parce que j'avais également l'impression qu'elle n'apprécie pas de rouler pépère. Y a plus qu'a voir ce que cela va donner.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Mar 29 Mar 2016 - 15:36

Salut les gars! 
Pour l'instant toujours pas de défaut moteur suite à la suppression du code erreur mais je me suis lancé dans le démontage des bougies. Et bah c'était pas du luxe! Elles n'étaient pas serrées. Je les ai dévissé à la main (sans la clé sur la douille).  Shocked
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par Barsark le Mar 29 Mar 2016 - 15:37

Ah quand même....
avatar
Barsark
RCZ Amateur
RCZ Amateur

Messages : 327
Date d'inscription : 22/12/2015
Age : 28
Localisation : Maubeuge

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Mar 29 Mar 2016 - 15:57

J'avais un doute si elles ne s'étaient pas desserrées entre temps mais c'était bien un manque de serrage dès le début!

On peut voir à gauche le joint écrasé après un serrage au couple et à droite le joint tel qu'il était sur la culasse!  Surprised


Je vais lui faire de la bonne pub à ce mécano!  Mad
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par goujon le Mar 29 Mar 2016 - 17:45

c etait pt etre ca l'erreur ?

goujon
RCZ Amateur
RCZ Amateur

Messages : 276
Date d'inscription : 03/07/2015

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Mar 29 Mar 2016 - 17:57

A priori non, vu la correspondance du code erreur, mais aucune certitude.
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par ludoturbo2 le Mar 29 Mar 2016 - 20:20

Vous avez quoi comme échéance pour le remplacement des bougies sur THP 200? 
Mon manuel d'entretien indique tous les 60 000 km mais sur internet je trouve tous les 30 000 km!
avatar
ludoturbo2
RCZ Débutant
RCZ Débutant

Messages : 55
Date d'inscription : 10/07/2015
Localisation : 72

Revenir en haut Aller en bas

Re: C'est la panne!

Message par Fidoboy le Mar 29 Mar 2016 - 21:53

sur le 200 c est 30000 et 60 pour le 156 car elles sont en irridium au lieu du platine.
avatar
Fidoboy
RCZ Apprenti
RCZ Apprenti

Messages : 567
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: C'est la panne!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum