[THP 156] Défaut moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[THP 156] Défaut moteur

Message par lemeuns le Ven 14 Sep 2012 - 20:59

Bonjour a tous

ma joie du rcz est de courte durée jenmene un ami ya 10 min faire un tour, pousse un peu les rapport (5000tr) et la d'un coup en 2 eme ca coupe avec le message " defaut moteur faites réparer le véhicule "

donc la voiture roule mais avec moin de puissance je pense qu'elle est en sécurité , j'ai couper le moteur et redemarré idem

qu'elqun a deja eu le meme problème ?

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Philippe 19 le Ven 14 Sep 2012 - 21:35

Retentes pour voir, le reset s'est p être fait

Philippe 19
Jury
Jury

Messages : 3951
Date d'inscription : 09/11/2010
Age : 53
Localisation : Corrèze

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par lemeuns le Ven 14 Sep 2012 - 21:46

je viens de retenter et idem

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Specia le Sam 15 Sep 2012 - 2:17

Ça sent très fort le turbo en sécurité..

Je n'ai pas eu le même problème (pas de perte de puissance en tout cas comparé aux nombreux possesseurs du 156 thp) mais va chez peugeot pour voir déjà si ton z a bien eu la dernière mise à jour de gestion moteur (la campagne de rappel était début aout il me semble..) et après tu retentes..

Étape d’après tu enlèves ou tu perces un trou dans le capuchon qui est devant le filtre sur la mise à l'air libre..

Pour mon cas le message a disparu après 80km en mode papy..

Specia
RCZ Débutant
RCZ Débutant

Messages : 93
Date d'inscription : 20/08/2012
Age : 27

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par lemeuns le Sam 15 Sep 2012 - 9:56

Bon verdict ...

c'est l'electrovanne darrivé dair du tturbo qui deconne donc le turbo qui se met en securité il y a une info flash il faut rajouter une gaine sur un tuyau d'air

donc jai recuperer ma belle ils ont effacé le defaut mais rdv mardi pour rajouter cete fameuse gaine qu'ils n'avait pas ( petit agent de ma ville)

Je peux rouler avec sans trop pousser le régime moteur au rique que ca recommence

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Philippe 19 le Sam 15 Sep 2012 - 10:31

La z a t elle vraiment été testée? On se le demande.

Philippe 19
Jury
Jury

Messages : 3951
Date d'inscription : 09/11/2010
Age : 53
Localisation : Corrèze

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Specia le Sam 15 Sep 2012 - 12:25

Au bout de combien de kilomètres avec ta belle?

Specia
RCZ Débutant
RCZ Débutant

Messages : 93
Date d'inscription : 20/08/2012
Age : 27

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par lemeuns le Sam 15 Sep 2012 - 18:32

elle a 14 000 km et moi ca fesait 24 h et 350 km que je l'avais

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Devil's le Dim 16 Sep 2012 - 0:16

Ha ouais.. rapide ça.... espérons que nous apporte de bonnes nouvelles prochainement

__________________________
"Un conducteur dangereux, c'est celui qui vous dépasse malgré tous vos efforts pour l'en empêcher..." (Woody Allen)

Devil's
RCZ Admin
RCZ Admin

Messages : 8275
Date d'inscription : 11/01/2011
Age : 35
Localisation : Liège et ses environs...

http://peugeot-rcz.forumactif.com/t373-rcz-20-hdi-163ch-bleu-tua

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par xtof73 le Dim 16 Sep 2012 - 0:31

a se demander si l'ancien proprio n'a pas eu ce souci.....

__________________________

Hardware : Partie de l'ordinateur qui prend les coups lorsque le software plante. (P. Desproges)

xtof73
Jury
Jury

Messages : 3445
Date d'inscription : 12/11/2010
Localisation : soixante-treizien expatrié à Paris

http://xtof73.pagesperso-orange.fr/Banniere/forRCZ.html

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par lemeuns le Dim 16 Sep 2012 - 9:23

je sais pas je l'ai appeller il avait l'air etonné

Pour info mon amie a travaillée 5 ans dans un garage peugeot et elle ma dit une info flash c'est une note suite a plusieurs remontée du même problème donc je risque de ne pas etre le seul à etre touché par ce problème

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Miki le Dim 16 Sep 2012 - 13:41

J'avais eu le soucis plusieurs fois déjà! J'avais enlevé l'embout en caoutchouc devant le filtre et plus aucun soucis! Je l'ai ramené chez Peugeot pour faire la mise à jour du calculateur et la ils m'ont mis l'espèce de gaine qui est tout simplement un morceau de gaine noir pour passer les câbles électriques!

Miki
RCZ Confirmé
RCZ Confirmé

Messages : 1384
Date d'inscription : 31/10/2011

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par lemeuns le Dim 16 Sep 2012 - 20:48

alors non c'est justement ce que le jeune mecano voulait faire et le chef a dit qu'il yavait une reference partticuliere car a cause de la chaleur ca devait etre une gaine thermique .

faut que je regarde un peu ou se trouve le tuyau a proteger mais je pense que c'est sour la voiture car il la mise sutr le pont pour le faire

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Miki le Dim 16 Sep 2012 - 20:54

Ah parce que sa chauffe pas les câbles électrique?? J'ai mis cette photo en exemple mais sa ressemble exactement à sa!
Ce n'est pas du tout sous la voiture sur le moteur!

Miki
RCZ Confirmé
RCZ Confirmé

Messages : 1384
Date d'inscription : 31/10/2011

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par PierroytZ le Lun 17 Sep 2012 - 11:29

Perso j'ai toujours ce problème, mais alors qu'avant c'était de manière aléatoire sur tous les rapports, depuis que j'ai viré le bouchon de la mise à l'air libre de l'électrovanne du turbo ça me le fait toujours de manière aléatoire mais uniquement en accélération quand je passe en quatrième à 4000tr (et donc après avoir poussé la 3ème à 6000tr environs) . Pour virer le défaut moteur, je me mets en seconde et je grimpe dans les tours et passé 4000tr, la mise en sécurité se désactive et les chevaux sont à nouveau là.
Pour éviter le problème, quand je passe en 4ème en grosse accélération, j'attends à peine une demi seconde avant de remettre la sauce et là elle monte dans les tours sans se mettre en sécurité. Bizarre bizarre ....

PierroytZ
RCZ Amateur
RCZ Amateur

Messages : 290
Date d'inscription : 23/02/2012
Age : 42
Localisation : Lille

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Miki le Lun 17 Sep 2012 - 11:32

Tu as lavé le petit filtre??

Miki
RCZ Confirmé
RCZ Confirmé

Messages : 1384
Date d'inscription : 31/10/2011

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par PierroytZ le Lun 17 Sep 2012 - 12:11

Le petit filtre en mousse en dessous du capuchon de la mise à l'air libre ? Non j'y ai pas touché ...

PierroytZ
RCZ Amateur
RCZ Amateur

Messages : 290
Date d'inscription : 23/02/2012
Age : 42
Localisation : Lille

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Miki le Lun 17 Sep 2012 - 12:19

Sort le et passe le sous l'eau pour le nettoyer! Et sèche le bien avant de la remonter!

Miki
RCZ Confirmé
RCZ Confirmé

Messages : 1384
Date d'inscription : 31/10/2011

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Devil's le Lun 17 Sep 2012 - 12:38

Miki les bons tuyaux Laughing

__________________________
"Un conducteur dangereux, c'est celui qui vous dépasse malgré tous vos efforts pour l'en empêcher..." (Woody Allen)

Devil's
RCZ Admin
RCZ Admin

Messages : 8275
Date d'inscription : 11/01/2011
Age : 35
Localisation : Liège et ses environs...

http://peugeot-rcz.forumactif.com/t373-rcz-20-hdi-163ch-bleu-tua

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par PierroytZ le Lun 17 Sep 2012 - 13:23

Miki a écrit:Sort le et passe le sous l'eau pour le nettoyer! Et sèche le bien avant de la remonter!

Ok je vais tester ça ce soir. Merci !

PierroytZ
RCZ Amateur
RCZ Amateur

Messages : 290
Date d'inscription : 23/02/2012
Age : 42
Localisation : Lille

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par lemeuns le Mar 18 Sep 2012 - 21:43

bon des nouvelles du front ..

je depose mon amie pour recuperer le rcz ce soir et la oh surprise ah ba non il est pa pret grrr

en fait ils ont bien mit le bout de gaine mais peugeot préconise de changer une pompe chargé de refroidir le turbo

normalement je la recupere demain ...

a suivre

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par lemeuns le Mer 19 Sep 2012 - 20:02

bon ca y est j'ai rtécupéré ma belle Cool

donc ils ont la pompe à eau electrique de refroidissement du turbo ..

j'ai poussé un peu pour tester et pour le moment tout est bon

vive la garantie ! ( ca fesait 24 h ) que javais la voiture :p

lemeuns
RCZ Interimaire
RCZ Interimaire

Messages : 45
Date d'inscription : 09/09/2012

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Miki le Mer 19 Sep 2012 - 20:17

Croise les doigts ;)

Miki
RCZ Confirmé
RCZ Confirmé

Messages : 1384
Date d'inscription : 31/10/2011

Revenir en haut Aller en bas

Re: [THP 156] Défaut moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum